I get "Server responded with error 2" error

Frequently asked questions applicable to any version of AceMoney
Post Reply
goranv
Posts: 30
Joined: Fri Jan 04, 2013 3:20 pm

I get "Server responded with error 2" error

Post by goranv » Wed Jan 23, 2013 9:25 am

Go to AceCloud->Cloud Settings, and uncheck "Synchronize for Mobile".

Post Reply