I get "Server responded with error 2" error

Frequently asked questions applicable to any version of AceMoney

I get "Server responded with error 2" error

Postby goranv » Wed Jan 23, 2013 9:25 am

Go to AceCloud->Cloud Settings, and uncheck "Synchronize for Mobile".
goranv
 
Posts: 30
Joined: Fri Jan 04, 2013 3:20 pm

Return to FAQ

Who is online

Users browsing this forum: No registered users and 1 guest

cron